Error on executing from ggplot import mtcars (warning now an error)


#1

This issue had previously been opened when a warning about a package upgrade had been identified. This warning has now converted into error as the package has been updated. I have added a post about issues with loading mtcars in my cloudx lab jupyter here:

Your assistance would be appreciated.
Thanks
Elizabeth


#2

Hi @HerRoyalMathness,

Let me see if I can upgrade pandas. I will keep you posted.

Thanks